Socket server software

Check Host 1.1.7
You would like to monitor if a server or service ...
Tags: service, monitor, server, monitoring, server monitoring
You would like to monitor if a server or service ...
Tags: service, monitor, server, monitoring, server monitoring

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: RFC1350, Winsock, Windows CE TFTP, Pocket PC TFTP, RFC 1350
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: RFC1350, Winsock, Windows CE TFTP, Pocket PC TFTP, RFC 1350

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: sntp component, ntp client source, sntp c++, sntp c, RFC 1769
HS NTP is a software library in C supplied with ...
Tags: sntp component, ntp client source, sntp c++, sntp c, RFC 1769

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: UDP, tftp source code, tftp library, Winsock, TFTP
HS TFTP is a software library in C supplied with ...
Tags: UDP, tftp source code, tftp library, Winsock, TFTP

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: ASP, script, socket toolkit, toolkit, socket
Toolkit to enhance your applications or scripts with client server ...
Tags: ASP, script, socket toolkit, toolkit, socket

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: RFC959, Protocol Library, C Source Library, FTP, TCP
HS FTP is a C C library written in C ...
Tags: RFC959, Protocol Library, C Source Library, FTP, TCP

ShadowProtect Server Edition 2.0
Fast and reliable online backup bare metal disaster recovery for ...
Tags: data protection, dr, backup, Windows Server, backup
Fast and reliable online backup bare metal disaster recovery for ...
Tags: data protection, dr, backup, Windows Server, backup


EMS SQL Manager for SQL Server 3.6
EMS SQL Manager for SQL Server is a high performance ...
Tags: sql server client tools, sql server query, mssql tools, sql server export, sql server create database
EMS SQL Manager for SQL Server is a high performance ...
Tags: sql server client tools, sql server query, mssql tools, sql server export, sql server create database

Serial Port Redirector 2.7.5
Serial Port Redirector is used to connect a serial application ...
Tags: serial port, debugging, serial port redirector, virtual serial port, data-logging
Serial Port Redirector is used to connect a serial application ...
Tags: serial port, debugging, serial port redirector, virtual serial port, data-logging

BIGSPEED Secure Socket Library 3.0
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption

Klorofil Platform 0.2
Open source free PHP platform developed by Saltanera to ease ...
Tags: televoke, klorofil platform, framework, classes, SMS
Open source free PHP platform developed by Saltanera to ease ...
Tags: televoke, klorofil platform, framework, classes, SMS
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
